Lichtanlagen 5W oder 15W

Lichtanlagen 5W oder 15W

Beitragvon diebe » Mo 13. Okt 2008, 16:49

Hallo.
Ich habe gelesen,das 5W bzw. 15W Lichtanlagen verbaut wurden. Wie bzw. woran kann ich erkennen
welche Lichtmaschine in meinem Motor eingebaut ist? Der Motor trägt die Nr.321245, auf dem Polrad ist
ULA 1C 1L eingeschlagen. :?: :?: :?:
Wenn mir einer weiter helfen kann wäre ich dankbar.

herzl. Grüsse Dieter
diebe
 
Beiträge: 1
Registriert: Mo 13. Okt 2008, 16:13

Re: Lichtanlagen 5W oder 15W

Beitragvon matze » Sa 1. Nov 2008, 05:49

ja das müsste ne 5 Watt sein, so wie im Bild dargestellt.

die 15 Watt sind auch von Bosch mit der Beschriftung ULA 1 BR 1
5 watt lima.jpg

15 watt lima.jpg
matze
Administrator
 
Beiträge: 13
Registriert: Do 24. Jan 2013, 07:03

Re: Lichtanlagen 5W oder 15W

Beitragvon Peter H » Sa 1. Nov 2008, 21:14

Die Zündanlage im Bild,die mit dem Messingrad,scheint mir eine aus einem
74ccm Motor zu sein.Zumindest die Grundplatte.Dafür spricht die Anordnung der
Spulen.Die sind alle auf einen Grundkern gewickelt.Schreibt man das so?
Die Grundplatte selbst ist auch anders wie bei der 98er.
Die 98 er Spulen sind einzeln af die Platte geschraubt.
In der Etl steht das alles,Grundplatte und Polrad inklusieve Spulen, gewechselt
werden soll wenn man auf 15 Watt Umrüsten will.
Habe noch einen Ersatzmotor hier liegen bei dem eine Grundplatte aus
einem 98er Motor ist.Bei dem ist aber ein Messingrad als Polrad verbaut.
Der läuft gut aber die Makierung für den Zzp stimmt nicht mit der auf dem
Motor überein.Die hängt etwas daneben. Bei 3-4mm vor Ot ist sie 2 mm zu früh.
Bei dem Motor der in der Miele ist ist es genauso.
Traue der Makierung auf dem Polrad sowiso nicht so richtig und stelle
den Zzp immer durch Messen durchs Kerzenloch ein.
Vielleicht etwas altmodisch aber da weiß ich genau das es stimmt.

Wer weiß was die ehemaligen Besitzer früher alles daran geschraubt oder
umgebaut haben.

Peter
Peter H
 
Beiträge: 9
Registriert: Do 18. Sep 2008, 18:16

Re: Lichtanlagen 5W oder 15W

Beitragvon matze » Mo 3. Nov 2008, 06:30

Ja du hast Recht ist von nem 74er das Bild, ich hatte auf der schnelle kein anderes gefunden als dies :oops: . Und das mit den Spulen wusste ich auch noch nicht :-), danke für die Info.
matze
Administrator
 
Beiträge: 13
Registriert: Do 24. Jan 2013, 07:03


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste